Обсуждение и вопросы Amiko MIRA WiFi.

  • 12 Ответов
  • 15026 Просмотров
Описание:
*

Оффлайн 91102936Автор темы

  • VIP
  • Неприкасаемый
  • *
  • 53.540
  • Понравилось 340.276 раз
  • Под наблюдением
    • Мой тюнер IPTV
      Расположение СССР (бывший)
Обсуждение и вопросы Amiko MIRA WiFi.
« Сообщение: Вторник 18 Сентября 2018, 21:55:55 »
Цитата(Vikwap от Вторник  18 Сентября 2018, 21:54:18)  Цитата
Долго искал свежие дампы на Amiko Mira WiFi, и  4W-5E-13E-75E-9E пришлось делать самому)).Может кому пригодится,отсортировал от мусора. 9Е со списком каналов XtraTV/
это хорошо только файлы забыли добавить вместе с архивом




 


*

Оффлайн ВОВА3030

  • Проходил мимо
  • *
  • 3
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #1: Четверг 27 Июня 2019, 19:49:02 »
Подскажите пожалуйста. в чем может быть проблема - после прошивки (amiko mira wi fi ) 1.1.82 emy .тюнер работает несколько часов нормально а затем на всех спутниках пропадает сигнал ?! перезагрузка не помогает .может не правильно прошиваю .подскажите последовательность и правельность прошивки или сылку на видео .Или это проблема может быть не в прошивке?На форумах читал ,что может не правильно перепрошивал тюнер.За ранее СПАСИБО!




 


*

Оффлайн admin

  • Администратор
  • *
  • 13.323
  • Понравилось 17.613 раз
  • Пол: Мужской
    • Спутники которые я принимаю 30W° - 95Е°
      Мой тюнер Amiko SHD-8900 Alien и X96 Max+ с IPTV
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #2: Четверг 27 Июня 2019, 19:53:57 »
@ВОВА3030, самый простой способ поставить другую прошивку и проверить.
Хотя дело скорее всего в самом тюнере.После чего восстанавливается сигнал?




 
Сказали Спасибо: bat3, feda1


*

Оффлайн bat3

Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #3: Четверг 27 Июня 2019, 19:55:11 »




 
Сказали Спасибо: djpasulj


*

Оффлайн 91102936Автор темы

  • VIP
  • Неприкасаемый
  • *
  • 53.540
  • Понравилось 340.276 раз
  • Под наблюдением
    • Мой тюнер IPTV
      Расположение СССР (бывший)
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #4: Четверг 27 Июня 2019, 20:00:44 »
Цитата(ВОВА3030 от Четверг  27 Июня 2019, 19:55:13)  Цитата
после прошивки (amiko mira wi fi ) 1.1.82 emy
  после каждой прошивки необходимо настраивать дайсик так как все настройки спутников сбиваются




 


*

Оффлайн ВОВА3030

  • Проходил мимо
  • *
  • 3
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #5: Четверг 27 Июня 2019, 20:02:33 »
@bat3, перепрошил все нормально пару часов.выключил тюнер - затем включил и на спутниках нет сигнала или бывает 1 спутник есть сигнал а на остальных нет (настройки антены и десеков нормально проверялось на другом тюнере.Все таки может быть проблема с железом или с десеком ? затем сигнал вообще не восстанавливается .перезагрузка не помогает




 


*

Оффлайн 91102936Автор темы

  • VIP
  • Неприкасаемый
  • *
  • 53.540
  • Понравилось 340.276 раз
  • Под наблюдением
    • Мой тюнер IPTV
      Расположение СССР (бывший)
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #6: Четверг 27 Июня 2019, 20:05:03 »
bat3 какое отношение имеет  к этому тюнеру amiko impulse wi-fi




 


*

Оффлайн admin

  • Администратор
  • *
  • 13.323
  • Понравилось 17.613 раз
  • Пол: Мужской
    • Спутники которые я принимаю 30W° - 95Е°
      Мой тюнер Amiko SHD-8900 Alien и X96 Max+ с IPTV
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #7: Четверг 27 Июня 2019, 20:10:40 »
Цитата(ВОВА3030 от Четверг  27 Июня 2019, 20:02:33)  Цитата
выключил тюнер - затем включил и на спутниках нет сигнала или бывает 1 спутник есть сигнал а на остальных нет (настройки антены и десеков нормально проверялось на другом тюнере.Все таки может быть проблема с железом или с десеком ? затем сигнал вообще не восстанавливается .перезагрузка не помогает
То есть самопроизвольно сигнал пропадает и восстанавливается?




 


*

Оффлайн bat3

Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #8: Четверг 27 Июня 2019, 20:12:33 »
Цитата(ВОВА3030 от Четверг  27 Июня 2019, 20:02:33)  Цитата
@bat3, перепрошил все нормально пару часов.выключил тюнер - затем включил и на спутниках нет сигнала или бывает 1 спутник есть сигнал а на остальных нет (настройки антены и десеков нормально проверялось на другом тюнере.Все таки может быть проблема с железом или с десеком ? затем сигнал вообще не восстанавливается .перезагрузка не помогает

А ты проверь кабель с головок и дисек.




 


*

Оффлайн admin

  • Администратор
  • *
  • 13.323
  • Понравилось 17.613 раз
  • Пол: Мужской
    • Спутники которые я принимаю 30W° - 95Е°
      Мой тюнер Amiko SHD-8900 Alien и X96 Max+ с IPTV
Обсуждение и вопросы Amiko MIRA WiFi.
« Ответ #9: Четверг 27 Июня 2019, 20:19:04 »
Цитата(ВОВА3030 от Четверг  27 Июня 2019, 20:02:33)  Цитата
ыключил тюнер - затем включил и на спутниках нет сигнала или бывает 1 спутник есть сигнал а на остальных нет (настройки антены и десеков нормально проверялось на другом тюнере.Все таки может быть проблема с железом или с десеком ? затем сигнал вообще не восстанавливается .перезагрузка не помогает
Каждый тюнер по питанию разный,один чуть больше вольтаж выдает,другой чуть меньше.И вот тот тюнер который выдаёт меньший вольтаж и споткнется на таком как банальные окислы на эфках коннекторах.Такое дурить и будет.Нужно просто сейчас проверить все контакты,где кабель подгнил под эфками - пере зачистить и восстановить нормальный контакт.Со временем под эфками кабель окисляется.Главное не замкните центральную жилу на корпус эфки.




 
Сказали Спасибо: bat3



Кто онлайн

Просматривают тему:
0 Пользователей и 1 Гость