Word Vision Foros Combo Т2/S2/C

  • 2 Ответов
  • 2369 Просмотров
Описание:
*

Оффлайн veta1611Автор темы

Word Vision Foros Combo Т2/S2/C
« Сообщение: Понедельник 01 Марта 2021, 12:26:44 »
Здравствуйте. Прошили тюнер новый Word Vision Foros Combo Т2/S2/C. Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал. Что это может быть? Другой тюнер такой -же прошивкой. Все работает. Спасибо.



 
Сказали Спасибо: maksimpry



*

Оффлайн admin

  • Администратор
  • *
  • 14.875
  • Понравилось 23.565 раза
  • Пол: Мужской
    • Спутники которые я принимаю 30W° - 95Е°
      Мой тюнер Amiko SHD-8900 Alien и X96 Max Plus2 с IPTV
Word Vision Foros Combo Т2/S2/C
« Ответ #1: Понедельник 01 Марта 2021, 14:07:39 »
Цитата(veta1611 от Понедельник  01 Марта 2021, 12:26:44)  Цитата
Здравствуйте. Прошили тюнер новый Word Vision Foros Combo Т2/S2/C. Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал. Что это может быть? Другой тюнер такой -же прошивкой. Все работает. Спасибо.
А до прошивки тюнер работал нормально?



 
Сказали Спасибо: motor1960, maksimpry


*

Оффлайн usersat

Word Vision Foros Combo Т2/S2/C
« Ответ #2: Понедельник 01 Марта 2021, 15:00:46 »
Цитата(veta1611 от Понедельник  01 Марта 2021, 12:26:44)  Цитата
Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал

Защита срабатывает. Версия прошивки? Год выпуска ресивера?



 


Нельзя оставлять сообщения, пожадуйста Войдите или Зарегистрируйтесь.
 

Кто онлайн

Просматривают тему:
0 Пользователей и 1 Гость